好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

切尔西门将是谁:吸筹反转KDJ副图指标 源码 飞狐 贴图

[下载地址]

切尔西戴维 www.lyovze.com.cn 好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2020-02-15 09:59:00
  • 公式评级:
  • 公式类型:飞狐股票公式
  • 授权方式:共享版
  • 公式大?。?/span>0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

吸筹反转KDJ副图指标 源码 飞狐 贴图介绍

好股票软件下载网(切尔西戴维 www.lyovze.com.cn)提示:您正在下载的是:吸筹反转KDJ副图指标 源码 飞狐 贴图

吸筹反转KDJ副图指标 源码 飞狐 贴图


吸筹反转KD指标 近期改编的飞狐公式
n:=18;
m1:=3;
m2:=3;
95,COLOR0000FF;
Var2:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
讯雷测庄: (EMA(Var2,3)-50)*2,COLORGREEN;
买盘力衰区: 50,COLORYELLOW;
80,LINETHICK2,POINTDOT,COLORMAGENTA;
卖盘力衰区: -50,COLORGREEN;
-80,LINETHICK2,POINTDOT,COLORBLUE;
STICKLINE(讯雷测庄>0,讯雷测庄,0,0,1),COLORRED;
STICKLINE(讯雷测庄<0,讯雷测庄,0,0,1),COLORGREEN;
REFLINE:20, 50, 80, 110;
RSV:=(CLOSE - LLV(LOW,N))/(HHV(HIGH,N) - LLV(LOW,N))*100;
K:EMA(RSV,M1);
D:EMA(K,M2);
J:=(3*K-2*D);
火山:IF(J<=0,20,0),LINETHICK0;
STICKLINE(J<=0,90,100,8,0),COLORRED;
KDJ1:=REF(COUNT(J<REF(J,1),5)>=3,1) AND REF(J,1)<20;
KDJ2:=J>REF(J,1);
反转:IF(FILTER(KDJ1 AND KDJ2 and 讯雷测庄<-45 ,34),50,0),COLORFFFF00;
VAR22:=REF(LOW,1);
VAR33:=SMA(ABS(LOW-VAR22),3,1)/SMA(MAX(LOW-VAR22,0),3,1)*100;
VAR44:=EMA(IF(CLOSE*1.3,VAR33*10,VAR33/10),3);
VAR55:=LLV(LOW,13);
VAR66:=HHV(VAR44,13);
VAR77:=IF(MA(CLOSE,34),1,0);
VAR888:=EMA(IF(LOW<=VAR55,(VAR44+VAR66*2)/2,0),3)/618*VAR77;
VAR999:=IF(VAR888>100,100,VAR888);
吸筹:VAR999,LINETHICK1,COLORCD7F32 ;
STICKLINE(VAR999>-120,0,VAR999,2,10),COLORFF00FF;


好股票软件下载网(切尔西戴维 www.lyovze.com.cn)提醒您:股市有风险,投资需谨慎。
吸筹反转KDJ副图指标 源码 飞狐 贴图下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!